Нужна старая версия LCNC

Общие вопросы по операционным системам семейства Linux.

Нужна старая версия LCNC

Сообщение суанва » 14 ноя 2017, 22:41

Здравствуйте
Наелся жесткий диск, на котором стояла версия 2.7.5. Сейчас при попытке установить 2.7.11 на этапе установки системы выдает - ошибка выполнения операции - и ничего больше. В Live-режиме загружается, но долго. Грешу на слабый комп (AMD Athlon 1.99ГГц, озу 1Гб, винт 40Гб). Загрузка и установка с DVD-диска. WinXP встала с первого раза, без вопросов, мач2 тоже (мач3 подтормаживает, отсюда мысли по слабому железу)

Может, лежит у кого-то образ старого линя, поделитесь, пожалуйста. Или ссыль дайте. Гугль видит только официальный LCNC, листал до 10-й страницы :-)
суанва
Новичок
 
Сообщения: 13
Зарегистрирован: 08 окт 2017, 23:16
Откуда: Калининград
Репутация: 0
Настоящее имя: Андрей

Re: Нужна старая версия LCNC

Сообщение nERV » 30 ноя 2017, 08:48

Есть дицк с 2.6.чегототам.
Ну а лучше- реши проблему с железом.
Аватара пользователя
nERV
Мастер
 
Сообщения: 1384
Зарегистрирован: 27 сен 2013, 19:00
Откуда: Ульяновск
Репутация: 576
Медальки:
Настоящее имя: Александр

Re: Нужна старая версия LCNC

Сообщение nkp » 30 ноя 2017, 09:01

nkp
Мастер
 
Сообщения: 7319
Зарегистрирован: 28 ноя 2011, 00:25
Репутация: 1205
Медальки:


Вернуться в Прочие вопросы Linux

Кто сейчас на конференции

Зарегистрированные пользователи: Алексей063, Bing [Bot], Birden, Dante, Dmaster, Frezer_PU, frezeryga, Google [Bot], inFamous, john1987887, Lafayette, Majestic-12 [Bot], maxx2000orel, netraider, NikolayUa24, nkp, putnik, raddd, sima8520, svb, tbc, Tigra73, veirus, verser, Vlad_Z, Yandex [bot]

Поделиться

Reputation System ©'